Fonction pour tester si une chaine de caractères est dans une cellule Excel

par Aurélien Bardon

=SI(ESTERREUR(CHERCHE(« texteachercher »;A2)); »non »; »oui »)

Je vous recommande de lire également

  • Cela ne te prendra que 5 minutes
  • Voulez-vous réussir ?
  • Fonction Excel Modulo : supprimer une ligne sur 2 : pair ou impaire
  • TJM, expérience et efficience
  • Le télé-travail c’est comme la fac, c’est pour les plus forts
  • Ne manquez pas la newsletter pro E-marketing d'Oseox.fr

    (Un ebook de 31 pages en cadeau)