Fonction pour tester si une chaine de caractères est dans une cellule Excel

par Aurélien Bardon

=SI(ESTNUM(CHERCHE(‘MotsClesAtrouver’;A1));’Oui’;’Non’)

Je vous recommande de lire également

  • Comment passer un clavier qwerty en azerty et vice versa
  • Donner des conseils sans poser de question
  • C’est le nooooord
  • Memo perso : extract screaming
  • Ne manquez pas la newsletter pro E-marketing d'Oseox.fr

    (Un ebook de 31 pages en cadeau)