Fonction pour tester si une chaine de caractères est dans une cellule Excel

par Aurélien Bardon

=SI(ESTERREUR(CHERCHE(« texteachercher »;A2)); »non »; »oui »)

Je vous recommande de lire également

  • Google Florida 2 : Comment retrouver son trafic SEO
  • Voler les cadeaux de sa femme
  • Guide de l’escroc 2019
  • Faq et cours gratuits pour apprendre le SEO, le SEA, l’affiliation et le E-commerce
  • Voyager avec Tour du monde 5 Continents
  • Ne manquez pas la newsletter pro E-marketing d'Oseox.fr

    (Un ebook de 31 pages en cadeau)