Fonction Excel Modulo : supprimer une ligne sur 2 : pair ou impaire

par Aurélien Bardon

=SI(MOD(C2;2)=0; "Pair";"Impair")

Cette fonction Excel modulo permettra par exemple de supprimer une ligne sur 2 facilement en identifiant les lignes paires et impaires.

Je vous recommande de lire également

  • RECHERCHEV : doc xls recherche V et exemples
  • Google Florida 2 : Comment retrouver son trafic SEO
  • Voler les cadeaux de sa femme
  • Guide de l’escroc 2019
  • Faq et cours gratuits pour apprendre le SEO, le SEA, l’affiliation et le E-commerce
  • Ne manquez pas la newsletter pro E-marketing d'Oseox.fr

    (Un ebook de 31 pages en cadeau)