Fonction Excel Modulo : supprimer une ligne sur 2 : pair ou impaire

par Aurélien Bardon

=SI(MOD(C2;2)=0; "Pair";"Impair")

Cette fonction Excel modulo permettra par exemple de supprimer une ligne sur 2 facilement en identifiant les lignes paires et impaires.

Je vous recommande de lire également

  • Concaténer sous Excel avec un retour à la ligne (adresse)
  • Le lazy loading des images pour les nuls
  • Oseox Software : Cours et formations pour nos logiciels SEO de monitoring
  • RECHERCHEV : doc xls recherche V et exemples
  • Google Florida 2 : Comment retrouver son trafic SEO
  • Ne manquez pas la newsletter pro E-marketing d'Oseox.fr

    (Un ebook de 31 pages en cadeau)