Fonction Excel Modulo : supprimer une ligne sur 2 : pair ou impaire

par Aurélien Bardon

=SI(MOD(C2;2)=0; "Pair";"Impair")

Cette fonction Excel modulo permettra par exemple de supprimer une ligne sur 2 facilement en identifiant les lignes paires et impaires.

Dites STOP aux régressions SEO avec Oseox Software

Je vous recommande de lire également

  • Oseox LINK : Un logiciel de monitoring de backlinks
  • Comment servir un verre
  • Comment manger proprement
  • Oseox.es en espagnol : Bienvenido
  • FAQ-SEO.ES : aquí vamos, mi kiki !
  • Ne manquez pas la newsletter pro E-marketing d'Oseox.fr

    (Un ebook de 31 pages en cadeau)