Fonction Excel Modulo : supprimer une ligne sur 2 : pair ou impaire

par Aurélien Bardon

=SI(MOD(C2;2)=0; "Pair";"Impair")

Cette fonction Excel modulo permettra par exemple de supprimer une ligne sur 2 facilement en identifiant les lignes paires et impaires.

Dites STOP aux régressions SEO avec Oseox Software

Je vous recommande de lire également

  • Oseox en anglais ! Let’s go my kiki
  • FAQ SEO : Apprendre le référencement quand on est débutant
  • Stratégie d’acquisition 2020 d’Oseox Software
  • Que faire lors d’un week end à Lille : Restaurants, visites, brunchs, bières et salons de thé
  • Comment faire pour être servi plus rapidement au resto ?
  • Ne manquez pas la newsletter pro E-marketing d'Oseox.fr

    (Un ebook de 31 pages en cadeau)