Fonction Excel Modulo : supprimer une ligne sur 2 : pair ou impaire

par Aurélien Bardon

=SI(MOD(C2;2)=0; "Pair";"Impair")

Cette fonction Excel modulo permettra par exemple de supprimer une ligne sur 2 facilement en identifiant les lignes paires et impaires.

Je vous recommande de lire également

  • Cela ne te prendra que 5 minutes
  • Voulez-vous réussir ?
  • TJM, expérience et efficience
  • Le télé-travail c’est comme la fac, c’est pour les plus forts
  • Ne manquez pas la newsletter pro E-marketing d'Oseox.fr

    (Un ebook de 31 pages en cadeau)