Fonction Excel Modulo : supprimer une ligne sur 2 : pair ou impaire

par Aurélien Bardon

=SI(MOD(C2;2)=0; "Pair";"Impair")

Cette fonction Excel modulo permettra par exemple de supprimer une ligne sur 2 facilement en identifiant les lignes paires et impaires.

Je vous recommande de lire également

  • Goodmorninglille : Que visiter, que faire et où manger à Lille ?
  • Monitorer les logs chaque mois
  • Bonne année 2019 : Mes résolutions
  • Avez-vous respecté vos résolutions 2018 ?
  • Comment faire passer des tickets SEO devant les autres dans la roadmap
  • Ne manquez pas la newsletter pro E-marketing d'Oseox.fr

    (Un ebook de 31 pages en cadeau)