Fonction Excel Modulo : supprimer une ligne sur 2 : pair ou impaire

par Aurélien Bardon

=SI(MOD(C2;2)=0; "Pair";"Impair")

Cette fonction Excel modulo permettra par exemple de supprimer une ligne sur 2 facilement en identifiant les lignes paires et impaires.

Aurélien Bardon
Dites STOP aux régressions SEO avec Oseox Software

Je vous recommande de lire également

  • Comment optimiser un texte avec le gras en SEO (strong)
  • Covid19, masque, confinement et 14-18
  • Covid19 : la double peine pour les commerçants
  • Comment optimiser la balise H1 pour le référencement ?
  • Comment optimiser une balise Meta Description ?
  • Ne manquez pas la newsletter pro E-marketing d'Oseox.fr

    (Un ebook de 31 pages en cadeau)