Fonction Excel Modulo : supprimer une ligne sur 2 : pair ou impaire

par Aurélien Bardon

=SI(MOD(C2;2)=0; "Pair";"Impair")

Cette fonction Excel modulo permettra par exemple de supprimer une ligne sur 2 facilement en identifiant les lignes paires et impaires.

Je vous recommande de lire également

  • Lancement à l’international d’Oseox Software
  • Memo perso : Séries à regarder sur netflix
  • Formule XLS/Excel pour le SEO
  • Noms de domaine non utilisés
  • Concaténer sous Excel avec un retour à la ligne (adresse)
  • Ne manquez pas la newsletter pro E-marketing d'Oseox.fr

    (Un ebook de 31 pages en cadeau)