Fonction Excel Modulo : supprimer une ligne sur 2 : pair ou impaire

par Aurélien Bardon

=SI(MOD(C2;2)=0; "Pair";"Impair")

Cette fonction Excel modulo permettra par exemple de supprimer une ligne sur 2 facilement en identifiant les lignes paires et impaires.

Aurélien Bardon
Dites STOP aux régressions SEO avec Oseox Software

Je vous recommande de lire également

  • Oseox LINK où le monitoring automatique de l’indexation de vos backlinks
  • Oseox PING : L’Uptime Monitoring gratuit selon Oseox Software
  • A propos des changements de TITLE dans les SERP
  • Loi de Brandolini et procès
  • Ne vous laissez pas abuser
  • Ne manquez pas la newsletter pro E-marketing d'Oseox.fr

    (Un ebook de 31 pages en cadeau)