Fonction Excel Modulo : supprimer une ligne sur 2 : pair ou impaire

par Aurélien Bardon

=SI(MOD(C2;2)=0; "Pair";"Impair")

Cette fonction Excel modulo permettra par exemple de supprimer une ligne sur 2 facilement en identifiant les lignes paires et impaires.

Je vous recommande de lire également

  • Chiffres clés pour vos débats de noël en famille : impôts et revenus 2018 en France
  • Ce qui vaut la peine d’être fait
  • Pourquoi avez-vous besoin d’ajouter des « cliquez-ici » / « lire la suite » / « voir détail » partout
  • Regex Scrap Google Analytics ID UA (Memo perso : extract screaming)
  • Cela ne te prendra que 5 minutes
  • Ne manquez pas la newsletter pro E-marketing d'Oseox.fr

    (Un ebook de 31 pages en cadeau)